Moneyplex und Card Reader nach Installation von openSUSE 12.2 – 2. Fortsetzung

Nachdem ich gestern nicht mehr weiter wusste, habe ich Google befragt. Und siehe da, ich bin auch diesmal nicht allein mit meinem Problem. Unter der Anfrage von Dirk Vornheder | 17 Sep 21:34 zu Problemen mit Moneyplex unter openSUSE 12.2 in The main german language mailing list of SuSE, findet sich die Antwort von Wolfgang Rosenauer | 17 Sep 21:58:

Moneyplex kann nicht mit pcsc-lite >= 1.8.0.

„Moneyplex und Card Reader nach Installation von openSUSE 12.2 – 2. Fortsetzung“ weiterlesen